Welcome to Malik Mustofa Website

Rule Mikrotik - Drop Flooding

User Rating:  / 2
PoorBest 

Agar Mikrotik kita tidak terkena Flooding, rule berikut untuk mencegahnya 

 
/ip firewall filter add chain=syn-flood action=return tcp-flags=syn,!fin,!rst,!ack protocol=tcp limit=5,10
/ip firewall filter add chain=syn-flood action=return protocol=!tcp disabled=yes
/ip firewall filter add chain=syn-flood action=return tcp-flags=!,syn,!fin,!rst,!ack protocol=tcp disabled=yes
/ip firewall filter add chain=syn-flood action=log log-prefix=”SYN FLOOD:”
/ip firewall filter add chain=syn-flood action=drop disabled=yes
 

Add comment


Security code
Refresh

Login Form

Who's Online

We have 10 guests and no members online

Vinaora Visitors Counter

3541029
Today
Yesterday
This Week
Last Week
This Month
Last Month
All days
3550
3601
25676
3492238
52239
127786
3541029

Your IP: 54.227.31.145
Server Time: 2018-12-15 12:16:37